Page 1 of 1

Yambopy compatble with QE6.2.1?

PostPosted: Sat Jun 16, 2018 8:08 am
by sitangshu
Dear Sir,

I am running QE6.2.1 executable through yambopy script. The basic Si diagram is coming to be wrong. Can you please check...


With regards,
Sitangshu

Re: Yambopy compatble with QE6.2.1?

PostPosted: Sun Jun 17, 2018 5:13 pm
by miranda.henrique
Dear Sitangshu,

Can you please be more specific about what exactly is the problem?
Which script are you using and what error do you get?

Cheers,
Henrique Miranda